解决办法: 找到类似这个的路径的文件(仅供参考,不同环境可能不同): C:\Ruby23-x64\lib\ruby\gems\2.3.0\gems\sass-3.5.7\lib\sassengine.rb 打开,在所有的require后面添加一句: Encoding.de...

继续阅读
  • 第1 页/共2页

Leo

巴巴爸爸和巴巴妈妈的博客,提供软件开发,网站设计,网站开发,投资理财,生活谈资等方面。属于我们的,自由分享!